Burbuja.info - Foro de economía > > > You tube con mozilla
Respuesta
 
Herramientas Desplegado
  #1  
Antiguo 22-mar-2017, 20:40
1965 1965 está desconectado
Ilustrísimo y grandísimo miembro de la élite burbujista
 
Fecha de Ingreso: 02-enero-2013
Ubicación: Jutlandia
Mensajes: 5.652
Gracias: 7.182
8.159 Agradecimientos de 3.447 mensajes
¿Por qué si me conecto a la mierdaforo con mozilla no veo los vídeos, pero si los veo con explorer?
Tengo el adobo ultimate version instaled y todo y no va


Responder Citando
  #2  
Antiguo 22-mar-2017, 21:52
Forchetto Forchetto está desconectado
Grandísimo Gurú burbujista
 
Fecha de Ingreso: 25-junio-2016
Ubicación: Villaviciosa y Gijón, Asturias
Mensajes: 3.934
Gracias: 17.936
7.267 Agradecimientos de 2.356 mensajes
Prueba a borrar las cookies y el caché de Firefox. Click en el menú a la extrema derecha superior (las tres barras), escoje "opciones", "privacidad" y selecciona "limpiar su historial reciente".

En el menú que aparece asegurarse de que están seleccionadas las cookies y caché. Click on "limpiar ahora".


Responder Citando
Estos usuarios dan las gracias a Forchetto por su mensaje:
  #3  
Antiguo 22-mar-2017, 22:56
1965 1965 está desconectado
Ilustrísimo y grandísimo miembro de la élite burbujista
 
Fecha de Ingreso: 02-enero-2013
Ubicación: Jutlandia
Mensajes: 5.652
Gracias: 7.182
8.159 Agradecimientos de 3.447 mensajes
Iniciado por Forchetto Ver Mensaje
Prueba a borrar las cookies y el caché de Firefox. Click en el menú a la extrema derecha superior (las tres barras), escoje "opciones", "privacidad" y selecciona "limpiar su historial reciente".

En el menú que aparece asegurarse de que están seleccionadas las cookies y caché. Click on "limpiar ahora".

Lo borro todos los días y no hay manera. hasta he desinstalado y vuelto a instalar mozilla y nada


Responder Citando
  #4  
Antiguo 22-mar-2017, 23:02
filets filets está desconectado
Polemico
 
Fecha de Ingreso: 16-julio-2008
Mensajes: 825
Gracias: 46
1.599 Agradecimientos de 417 mensajes
Tienes el plug-in de flash desactivado
Vete al menu de plug-in y lo activas


Responder Citando
Respuesta

Herramientas
Desplegado



La franja horaria es GMT +1. Ahora son las 05:54.