Burbuja.info - Foro de economía > > > > Subir vídeos
Respuesta
 
Herramientas Desplegado
  #1  
Antiguo 02-mar-2017, 11:58
Avatar de Odiseus
Odiseus Odiseus está desconectado
Becario de Trichet
 
Fecha de Ingreso: 18-junio-2016
Ubicación: En mares revueltos
Mensajes: 348
Gracias: 244
472 Agradecimientos de 180 mensajes
Ignorar usuario para siempre
Buenos días/tardes.

¿Alguien tendría la amabilidad de indicarme cómo diantres se suben los vídeos en este foro? Lo he intentado varias veces en mi penúltimo post y no ha habido manera. ¿No basta con copiar el enlace?

Gracias.
Responder Citando
  #2  
Antiguo 02-mar-2017, 12:16
Avatar de susanojuicio
susanojuicio susanojuicio está desconectado
Ilustrísimo y grandísimo miembro de la élite burbujista
 
Fecha de Ingreso: 31-agosto-2012
Ubicación: Bolson cerrado
Mensajes: 5.206
Gracias: 3.535
7.544 Agradecimientos de 2.811 mensajes
Ignorar usuario para siempre
copias el link de la URL

PEGAS

quitas la s de HTTPS

Responder Citando
Estos usuarios dan las gracias a susanojuicio por su mensaje:
  #3  
Antiguo 02-mar-2017, 16:23
Avatar de mostacho
mostacho mostacho está desconectado
Ilustrísimo y grandísimo miembro de la selecta élite de los gurús burbujistas
 
Fecha de Ingreso: 22-octubre-2013
Ubicación: En donde me salela polla.
Mensajes: 6.859
Gracias: 7.415
6.981 Agradecimientos de 3.486 mensajes
Ignorar usuario para siempre
Responder Citando
Estos usuarios dan las gracias a mostacho por su mensaje:
  #4  
Antiguo 02-mar-2017, 20:15
Avatar de 2plx2
2plx2 2plx2 está desconectado
ir-
 
Fecha de Ingreso: 17-julio-2011
Ubicación: Condado de Murillo
Mensajes: 28.957
Gracias: 65.593
76.219 Agradecimientos de 19.823 mensajes
Ignorar usuario para siempre
Iniciado por mostacho Ver Mensaje

Fail!!!

Responder Citando
  #5  
Antiguo 03-mar-2017, 00:19
Avatar de piopio
piopio piopio está desconectado
ir-
 
Fecha de Ingreso: 29-marzo-2008
Ubicación: Castelldefels Cataluña- España-
Mensajes: 23.508
Gracias: 43.251
44.086 Agradecimientos de 15.023 mensajes
Ignorar usuario para siempre
Copio le quito la "s" y no funciona
Respuesta

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado



La franja horaria es GMT +1. Ahora son las 04:57.